⇦ | lazpaint-qt5 [main]
Last updated on: 2021-10-16 08:18 [UTC]

Hints for lazpaint-qt5 in main

lazpaint.desktop ⚙ amd64

Errors

  • metainfo-duplicate-id
    The component-id 'lazpaint.desktop' already appeared in package 'lazpaint-gtk2'. AppStream-IDs must be unique, please resolve which package will be providing this component by default.
    This issue may happen temporarily when metadata is moved from one package to another. In that case, ignore this issue, it will vanish soon.