⇦ | mgba-qt [main]
Last updated on: 2019-11-13 08:14 [UTC]

Hints for mgba-qt in main

mgba-qt.desktop ⚙ amd64

Errors

  • metainfo-license-invalid
    The metainfo file does not seem to be licensed under a permissive license. Valid permissive licenses include FSFAP, CC0-1.0 or MIT. Permissive licenses are required to allow distributors to include the metadata in mixed data collections without the risk of license violations due to mutually incompatible licenses. If you think this message is an error and 'MPL-2.0' is actually valid, please file a bug against AppStream.